<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script>var disableStr = 'ga-disable-UA-34357712-1'; if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; }</script>




<title>Smart EQ fortwo Facelift 2020 Fahrbericht - Autogefühl</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart EQ fortwo Facelift 2020 Fahrbericht - Autogefühl" />
<meta property="og:description" content="Der Smart EQ fortwo Facelift erhält ein Facelift, wir erläutern alle Änderungen. Nunmehr ist der Smart ausschließlich als EQ / Elektrovariante erhältlich, die wir hier auch gefahren sind &#8211; als&hellip;" />
<meta property="og:url" content="https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/" />
<meta property="og:site_name" content="Autogefühl" />
<meta property="article:tag" content="fortwo" />
<meta property="article:tag" content="smart" />
<meta property="article:tag" content="smarteq" />
<meta property="article:tag" content="SmartEQFortwo" />
<meta property="article:tag" content="SmartEV" />
<meta property="article:tag" content="smartfortwo" />
<meta property="article:section" content="Fahrberichte" />
<meta property="article:published_time" content="2020-01-27T13:00:55+00:00" />
<meta property="article:modified_time" content="2020-01-27T14:29:48+00:00" />
<meta property="og:updated_time" content="2020-01-27T14:29:48+00:00" />
<meta property="og:image" content="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg" />
<meta property="og:image:secure_url" content="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg" />
<meta property="og:image:width" content="1304" />
<meta property="og:image:height" content="1060" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autogefuehl.de/#website","url":"https://www.autogefuehl.de/","name":"Autogef\u00fchl","description":"Autotests und Fahrberichte","potentialAction":{"@type":"SearchAction","target":"https://www.autogefuehl.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/#primaryimage","url":"https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg","width":1304,"height":1060},{"@type":"WebPage","@id":"https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/#webpage","url":"https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/","inLanguage":"de-DE","name":"Smart EQ fortwo Facelift 2020 Fahrbericht - Autogef\u00fchl","isPartOf":{"@id":"https://www.autogefuehl.de/#website"},"primaryImageOfPage":{"@id":"https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/#primaryimage"},"datePublished":"2020-01-27T13:00:55+00:00","dateModified":"2020-01-27T14:29:48+00:00","author":{"@id":"https://www.autogefuehl.de/#/schema/person/1236c3409d17c1ad69d06e28ec971f93"}},{"@type":["Person"],"@id":"https://www.autogefuehl.de/#/schema/person/1236c3409d17c1ad69d06e28ec971f93","name":"h@x0rsl33t","image":{"@type":"ImageObject","@id":"https://www.autogefuehl.de/#authorlogo","url":"https://secure.gravatar.com/avatar/ac12149638c6f40876a40d2c1f372a06?s=96&d=mm&r=g","caption":"h@x0rsl33t"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/amp/" /><meta name="generator" content="AMP for WP 1.0.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Autogefühl &raquo; Feed" href="https://www.autogefuehl.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autogefühl &raquo; Kommentar-Feed" href="https://www.autogefuehl.de/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autogefuehl.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.autogefuehl.de/wp-content/themes/glob/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://www.autogefuehl.de/wp-content/themes/glob/style.css?ver=0.1.3' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #333333;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #333333;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #333333;
                border-color : #333333;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #333333;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #333333;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #333333;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/wp-captcha-booster/assets/global/plugins/custom/js/front-end-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/classie.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.autogefuehl.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autogefuehl.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autogefuehl.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.autogefuehl.de/?p=43575' />
<link rel="alternate" type="application/json+oembed" href="https://www.autogefuehl.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autogefuehl.de%2F2020%2F01%2F27%2Fsmart-eq-fortwo-facelift-2020-fahrbericht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autogefuehl.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autogefuehl.de%2F2020%2F01%2F27%2Fsmart-eq-fortwo-facelift-2020-fahrbericht%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.autogefuehl.de/front.js");
                  }
              });
         </script>
       <style> .entry-footer .byline{ display:none !important; } </style><style> .entry-meta .byline{ display:none !important; } </style><style> .entry-footer .posted-on{ display:none !important; } </style><style> .entry-meta .entry-date{ display:none !important; } </style><style> .entry-meta .date{ display:none !important; } </style><style> .entry-footer .cat-links{ display:none !important; } </style><style> .entry-meta .cat-links{ display:none !important; } </style><style> .entry-meta .categories-links{ display:none !important; } </style><style> .entry-footer .edit-link{ display:none !important; } </style><style> .entry-meta .edit-link{ display:none !important; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.autogefuehl.de/?wordfence_lh=1&hid=13B9A8A26E58E7EE5FE06DBB79F1D7F0');
</script><link rel="icon" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-270x270.jpg" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-34357712-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34357712-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.main-navigation a {
    font-size: 13px;
    font-weight: 700;
    padding: 10px 10px;
}

.navigation-wrapper .nav-search .search-icon i {
    margin-top: -5px;
	font-size: 14px;
}

.site-header-sidebar {
	display: none !important;
}

body.home section#pages-2 {
	display: none;
}

#comments {
	display: none;
}		</style>
		<script type="text/javascript" src="/wp-content/themes/agf/js/common.js"></script>

<script type='text/javascript'>
    
//Start Geodge
                               window.grumi = {      
                                               key: 'fb3bcea5-1b23-4906-880a-d0e5490ac67e'
                               };

var geoedgeScript = document.createElement('script');
    geoedgeScript.type = 'text/javascript';
    geoedgeScript.async = true;
    geoedgeScript.src = '//rumcdn.geoedge.be/grumi-ip.js';
    document.head.appendChild(geoedgeScript);
//End Geoedge    
    
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1377594976101-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1377594976101-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1377594976101-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1377594976101-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1377594976101-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Medium-Rectangle2-300x250', [300, 250], 'div-gpt-ad-1377594976101-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1377594976101-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Superbanner-728x90', [728, 90], 'div-gpt-ad-1377594976101-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Wide-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1377594976101-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP1-1x1', [1, 1], 'div-gpt-ad-1377594976101-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP2-1x1', [1, 1], 'div-gpt-ad-1377594976101-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP3-1x1', [1, 1], 'div-gpt-ad-1377594976101-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP4-1x1', [1, 1], 'div-gpt-ad-1377594976101-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP5-1x1', [1, 1], 'div-gpt-ad-1382977601176-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP6-1x1', [1, 1], 'div-gpt-ad-1382977601176-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Banner-468x60', [468, 60], 'div-gpt-ad-1378312027150-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1404743493008-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Billboard-Ad-970x250', [970, 250], 'div-gpt-ad-1553855684207-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444125310805-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444125310805-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444125310805-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444125310805-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444125310805-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444125310805-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-1', [1, 1], 'div-gpt-ad-1478770638811-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-2', [1, 1], 'div-gpt-ad-1478770638811-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-3', [1, 1], 'div-gpt-ad-1478770638811-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-4', [1, 1], 'div-gpt-ad-1478770638811-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-5', [1, 1], 'div-gpt-ad-1478770638811-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-6', [1, 1], 'div-gpt-ad-1478770638811-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>






<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-43575 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<!-- /6612210/Autogefuehl-Billboard-Ad-970x250 -->
	<div id='div-gpt-ad-1553855684207-0' style='height:250px; width:970px; margin-left: auto; margin-right: auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553855684207-0'); });
	</script>
	</div>


	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://www.autogefuehl.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-top-menu-1-container"><ul><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-446"><a href="https://www.autogefuehl.de/category/fahrberichte/">Fahrberichte</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13264"><a href="https://www.autogefuehl.de/category/vergleich/">Vergleich</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://www.autogefuehl.de/category/news/">News</a></li>
<li id="menu-item-5905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5905"><a href="https://www.autogefuehl.de/category/suv-2/">SUV</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.autogefuehl.de/category/racing/">Racing</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.autogefuehl.de/category/technik/">Technik</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1291"><a href="https://www.autogefuehl.de/category/e-mobilitat/">E-Mobilität</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864"><a href="https://www.autogefuehl.de/category/klassik/">Klassik</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.autogefuehl.de/category/concept/">Concept</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.autogefuehl.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-34948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34948"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://www.autogefuehl.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title show-tagline">
                    <div class="site-logo">
                <a href="https://www.autogefuehl.de/" class="custom-logo-link" rel="home"><img width="400" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20122'%3E%3C/svg%3E" class="custom-logo" alt="Autogefühl" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2019/02/newlogo400.png" /><noscript><img width="400" height="122" src="https://www.autogefuehl.de/wp-content/uploads/2019/02/newlogo400.png" class="custom-logo" alt="Autogefühl" /></noscript></a>            </div>
                                    <p class="site-description">Autotests und Fahrberichte</p>
                        </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-top-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-446"><a href="https://www.autogefuehl.de/category/fahrberichte/">Fahrberichte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13264"><a href="https://www.autogefuehl.de/category/vergleich/">Vergleich</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://www.autogefuehl.de/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5905"><a href="https://www.autogefuehl.de/category/suv-2/">SUV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.autogefuehl.de/category/racing/">Racing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.autogefuehl.de/category/technik/">Technik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1291"><a href="https://www.autogefuehl.de/category/e-mobilitat/">E-Mobilität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864"><a href="https://www.autogefuehl.de/category/klassik/">Klassik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.autogefuehl.de/category/concept/">Concept</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.autogefuehl.de/category/kolumne/">Kolumne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34948"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://www.autogefuehl.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/01/29/neuer-seat-leon-2020-premiere/" rel="bookmark" title="Neuer Seat Leon 2020 Premiere">Neuer Seat Leon 2020 Premiere</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/01/27/smart-eq-fortwo-facelift-2020-fahrbericht/" rel="bookmark" title="Smart EQ fortwo Facelift 2020 Fahrbericht">Smart EQ fortwo Facelift 2020 Fahrbericht</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/01/22/mercedes-e-klasse-facelift-2020/" rel="bookmark" title="Mercedes E-Klasse Facelift 2020">Mercedes E-Klasse Facelift 2020</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/01/21/opel-grandland-x-hybrid4-fahrbericht-neuer-plugin-hybrid/" rel="bookmark" title="Opel Grandland X Hybrid4 Fahrbericht neuer Plugin-Hybrid">Opel Grandland X Hybrid4 Fahrbericht neuer Plugin-Hybrid</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-43575" class="post-43575 post type-post status-publish format-standard has-post-thumbnail hentry category-e-mobilitat category-fahrberichte category-news category-smart tag-fortwo tag-smart-2 tag-smarteq tag-smarteqfortwo tag-smartev tag-smartfortwo">
	<header class="entry-header">
		<h1 class="entry-title">Smart EQ fortwo Facelift 2020 Fahrbericht</h1>                <div class="entry-meta">
                    <span class="posted-on"><time class="entry-date published" datetime="2020-01-27T14:00:55+01:00">27/01/2020</time><time class="updated" datetime="2020-01-27T15:29:48+01:00">27/01/2020</time></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="980" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20400'%3E%3C/svg%3E" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-980x400.jpg" /><noscript><img width="980" height="400" src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-980x400.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" /></noscript>            </div>
        	<div class="entry-content">
		<p>Der <strong>Smart EQ fortwo</strong> Facelift erhält ein Facelift, wir erläutern alle Änderungen. Nunmehr ist der Smart ausschließlich als EQ / Elektrovariante erhältlich, die wir hier auch gefahren sind &#8211; als Coupé und als Cabriolet. <em>Von Thomas Majchrzak</em></p>
<p><span id="more-43575"></span></p>
<p>Transparenz-Hinweis: Autogefühl Fahrberichte und Videos sind redaktionell unbeeinflusst sowie frei in Meinung und Bewertung. Weil die Hersteller jedoch die Erstellung der Publikationen erst ermöglichen, kennzeichnen wir aus rechtlichen Gründen auch diesen Text als <em>Anzeige</em>.</p>
<p><iframe width="100%" height="450" src="https://www.youtube-nocookie.com/embed/G9KH3-8N6Pc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><iframe width="100%" height="450" src="https://www.youtube-nocookie.com/embed/soP5jwJc7gY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><center><br />
<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-3616718223353705"; google_ad_slot = "5842262947"; google_ad_width = 336; google_ad_height = 280;
// ]]&gt;</script><br />
<!-- atgf_largerectangle_beitrag --><br />
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">// <![CDATA[
// ]]&gt;</script></center></p>
<p><strong>Exterieur</strong></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201822%201280'%3E%3C/svg%3E" alt="" width="1822" height="1280" class="alignnone size-full wp-image-44432" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12.jpg 1822w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1400x984.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-427x300.jpg 427w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-768x540.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1536x1079.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1320x927.jpg 1320w" data-lazy-sizes="(max-width: 1822px) 100vw, 1822px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12.jpg" alt="" width="1822" height="1280" class="alignnone size-full wp-image-44432" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12.jpg 1822w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1400x984.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-427x300.jpg 427w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-768x540.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1536x1079.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_12-1320x927.jpg 1320w" sizes="(max-width: 1822px) 100vw, 1822px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201968%201384'%3E%3C/svg%3E" alt="" width="1968" height="1384" class="alignnone size-full wp-image-44421" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01.jpg 1968w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1400x985.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-427x300.jpg 427w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-768x540.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1536x1080.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1320x928.jpg 1320w" data-lazy-sizes="(max-width: 1968px) 100vw, 1968px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01.jpg" alt="" width="1968" height="1384" class="alignnone size-full wp-image-44421" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01.jpg 1968w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1400x985.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-427x300.jpg 427w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-768x540.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1536x1080.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_01-1320x928.jpg 1320w" sizes="(max-width: 1968px) 100vw, 1968px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201896%201250'%3E%3C/svg%3E" alt="" width="1896" height="1250" class="alignnone size-full wp-image-44422" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02.jpg 1896w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1400x923.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-450x297.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-768x506.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1536x1013.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1320x870.jpg 1320w" data-lazy-sizes="(max-width: 1896px) 100vw, 1896px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02.jpg" alt="" width="1896" height="1250" class="alignnone size-full wp-image-44422" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02.jpg 1896w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1400x923.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-450x297.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-768x506.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1536x1013.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_02-1320x870.jpg 1320w" sizes="(max-width: 1896px) 100vw, 1896px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201954%201396'%3E%3C/svg%3E" alt="" width="1954" height="1396" class="alignnone size-full wp-image-44423" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03.jpg 1954w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1400x1000.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-420x300.jpg 420w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-768x549.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1536x1097.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1320x943.jpg 1320w" data-lazy-sizes="(max-width: 1954px) 100vw, 1954px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03.jpg" alt="" width="1954" height="1396" class="alignnone size-full wp-image-44423" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03.jpg 1954w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1400x1000.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-420x300.jpg 420w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-768x549.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1536x1097.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_03-1320x943.jpg 1320w" sizes="(max-width: 1954px) 100vw, 1954px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201940%201310'%3E%3C/svg%3E" alt="" width="1940" height="1310" class="alignnone size-full wp-image-44424" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04.jpg 1940w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1400x945.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-444x300.jpg 444w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-768x519.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1536x1037.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1320x891.jpg 1320w" data-lazy-sizes="(max-width: 1940px) 100vw, 1940px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04.jpg" alt="" width="1940" height="1310" class="alignnone size-full wp-image-44424" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04.jpg 1940w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1400x945.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-444x300.jpg 444w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-768x519.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1536x1037.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_04-1320x891.jpg 1320w" sizes="(max-width: 1940px) 100vw, 1940px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201322%201108'%3E%3C/svg%3E" alt="" width="1322" height="1108" class="alignnone size-full wp-image-44425" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05.jpg 1322w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-358x300.jpg 358w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-768x644.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-1320x1106.jpg 1320w" data-lazy-sizes="(max-width: 1322px) 100vw, 1322px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05.jpg" alt="" width="1322" height="1108" class="alignnone size-full wp-image-44425" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05.jpg 1322w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-358x300.jpg 358w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-768x644.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_05-1320x1106.jpg 1320w" sizes="(max-width: 1322px) 100vw, 1322px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201304%201216'%3E%3C/svg%3E" alt="" width="1304" height="1216" class="alignnone size-full wp-image-44426" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06-322x300.jpg 322w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06-768x716.jpg 768w" data-lazy-sizes="(max-width: 1304px) 100vw, 1304px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06.jpg" alt="" width="1304" height="1216" class="alignnone size-full wp-image-44426" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06-322x300.jpg 322w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_06-768x716.jpg 768w" sizes="(max-width: 1304px) 100vw, 1304px" /></noscript></a></p>
<p>Der Smart fortwo der dritten Generation folgt dem Konzept des “One and a half box”, so zeigt er eine kleine Motorhaube vorne. Diese Bauweise unterstützt z.B. die modernen Anforderungen an den Fußgängerschutz. Die Gesamtbreite beträgt 1,66 m, die Länge 2,69 m. Mit dem Facelift erhält der Smart EQ fortwo einen neuen, tiefer platzierten und größeren Kühlergrill mit Waben-Öffnungen, das Smart-Logo wird durch einen Schriftzug ersetzt, und optional kommen neue Voll-LED-Scheinwerfer mit einer neuen Tagfahrlicht-Signatur, das gilt auch für die Rückleuchten. Insgesamt wirkt der Smart nun sportlicher, auch schon in der Basisversion.</p>
<p>Das Smart fortwo Cabrio besitzt ferner noch die bekannte Smart-Verdeck-Konstruktion. Grundsätzlich sind mehrere Stufen des Offenfahrens möglich: Zunächst kann man das Stoffverdeck wie ein Schiebedach elektrisch zurückfahren. In der zweiten Stufe kann man den hinteren Part auch noch herabsenken. Witzigerweise sorgt das für bessere Windeigenschaften als beim etwas geschlosseneren Level. Wenn die festen Seitenholme zudem manuell entnommen werden, steht dem Freiluftvergnügen nichts mehr im Wege. Die Holme kann man an dafür vorgesehen Stellen in der Heckklappe verstauen &#8211; allerdings wird dadurch der Kofferraum etwas in der Länge eingeschränkt. Das Ausbauen gelingt mit etwas Übung recht schnell, etwas umständlich bleibt es dennoch. Denn stellt man das Fahrzeug weder überdacht noch in einer Garage oder Tiefgarage ab, möchte man ja in der Regel alles schließen. Und dafür müsste man dann erst wieder die Holme einbauen.</p>
<p><strong>Interieur</strong></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201908%201284'%3E%3C/svg%3E" alt="" width="1908" height="1284" class="alignnone size-full wp-image-44428" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08.jpg 1908w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1400x942.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-446x300.jpg 446w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-768x517.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1536x1034.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1320x888.jpg 1320w" data-lazy-sizes="(max-width: 1908px) 100vw, 1908px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08.jpg" alt="" width="1908" height="1284" class="alignnone size-full wp-image-44428" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08.jpg 1908w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1400x942.jpg 1400w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-446x300.jpg 446w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-768x517.jpg 768w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1536x1034.jpg 1536w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_08-1320x888.jpg 1320w" sizes="(max-width: 1908px) 100vw, 1908px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201304%201350'%3E%3C/svg%3E" alt="" width="1304" height="1350" class="alignnone size-full wp-image-44427" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07-290x300.jpg 290w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07-768x795.jpg 768w" data-lazy-sizes="(max-width: 1304px) 100vw, 1304px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07.jpg" alt="" width="1304" height="1350" class="alignnone size-full wp-image-44427" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07-290x300.jpg 290w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_07-768x795.jpg 768w" sizes="(max-width: 1304px) 100vw, 1304px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201292%201322'%3E%3C/svg%3E" alt="" width="1292" height="1322" class="alignnone size-full wp-image-44429" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09.jpg 1292w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09-293x300.jpg 293w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09-768x786.jpg 768w" data-lazy-sizes="(max-width: 1292px) 100vw, 1292px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09.jpg" alt="" width="1292" height="1322" class="alignnone size-full wp-image-44429" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09.jpg 1292w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09-293x300.jpg 293w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_09-768x786.jpg 768w" sizes="(max-width: 1292px) 100vw, 1292px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20976%201356'%3E%3C/svg%3E" alt="" width="976" height="1356" class="alignnone size-full wp-image-44431" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11.jpg 976w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11-216x300.jpg 216w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11-768x1067.jpg 768w" data-lazy-sizes="(max-width: 976px) 100vw, 976px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11.jpg" alt="" width="976" height="1356" class="alignnone size-full wp-image-44431" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11.jpg 976w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11-216x300.jpg 216w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_11-768x1067.jpg 768w" sizes="(max-width: 976px) 100vw, 976px" /></noscript></a></p>
<p>Rundliche Formen und damit ein poppiges Design bestimmen weiterhin das praktische Lifestyle-Gefährt. Neu im Facelift ist die zentrale Mittelkonsolen-Ablage, die nun deutlich größer ausfällt und endlich vernünftig Becher oder Flaschen fasst &#8211; oder Smartphones. Ganz in der Spitze der Ablage sind nun zwei USB-Anschlüssen, so dass man die Smartphones direkt dort verbinden kann. Alternativ kann man eine weitere Ablage in der unteren Mittelkonsole für das Handy nutzen, entweder, wenn man es per Bluetooth verbunden hat, oder wenn das Kabel lang genug ist. Der bisherige einzelne hintere USB-Anschluss entfällt. Bei den Sitzen gibt es neue Styles und Bezüge: Der Basis-Sitz in Schwarz bleibt wie bisher, im Pulse und Passion trim level ist der Stoff-Bezug in der Mitte in Wabenform, außen gibt es Kontrastnähte. Witzigerweise helfen die Waben beim Sitzkomfort. Und optisch attraktiver ist der neue Stoffbezug auch. Im Prime trim level kommt weiterhin Tierhaut zum Einsatz, was zum nachhaltigen Ansatz des Fahrzeugs natürlich überhaupt nicht passt.</p>
<p>Generell ist es erstaunlich, dass selbst große Menschen im Smart fortwo ohne Probleme Platz finden. Obwohl die Sitze grundsätzlich vielleicht für lange Beine etwas kurz sind, ist das Platzangebot üppig &#8211; größer als bei vielen deutlich größeren Autos. Dass der Smart fortwo dadurch trotzdem kein Langstreckenauto wird, sollte klar sein, ist aber auch nicht tragisch.</p>
<p>Beim Thema Infotainment steigt der Smart fortwo weiterhin mit dem einfachen Radio ein, optional ist das 7-Zoll-Navigationssystem erhältlich, das nun aber nicht mehr mit auto-internem Navi kommt. Dabei ist dann nun die Schnittstelle über Apple CarPlay und Android Auto vorhanden, so dass man das Navi vom Handy benutzt. Die alte Software war wirklich schlecht, insofern ist das fast kein Verlust. Einziger Haken: Natürlich kann man dann nur noch mit Datenvolumen vom Handy navigieren.</p>
<p>Beim Coupé öffnet man zuerst die obere Glasscheibe, dann kann man auch noch die untere Klappe öffnen. Beim Cabriolet klappt man dagegen die kleine Heckklappe nach unten weg, darüber hinaus kann man das Stoffverdeck mit zwei Entriegelungen links und rechts noch etwas hochschieben, wenn das Verdeck in der ersten Stufe steht, also nicht mehr, wenn es ganz unten ist. Gerade, wenn die Holme noch verbaut sind, ist der Kofferraum noch erstaunlich groß.</p>
<p>Das erste, was man für den Alltag machen sollte, ist nur ein Ladekabel mit zu führen (das geht in einer sauberen rundlichen Halterung) und die Laderaumabdeckung zu entfernen, damit hat man dann mehr Platz im Kofferraum. Das alles muss man natürlich immer in Relation sehen, ob es für den Wocheneinkauf reicht, kommt auf die Familiengröße an. Notfalls muss auch mal der Beifahrerfußraum herhalten oder der Beifahrersitz, für den es auch einen unteren Zusatzgurt gibt, den man immer montiert lassen kann. Man spürt ihn nicht, wenn man sich davor setzt, aber er kann Taschen oder Rucksäcke auf dem Beifahrersitz sichern.</p>
<p><strong>Motoren</strong></p>
<p>Der Smart EQ fortwo kommt mit einem 81-PS-Elektromotor und einer 17,6 kWh Batterie. In 11,5 Sekunden bzw. 11,8 Sek. beim Cabrio geht es auf 100 km/h. Allerdings hat der Elektro-Smart einen deutlich schnelleren Antritt aus dem Stand heraus, eine positive Eigenart von Elektromotoren. Von 0 bis 30 km/h kann man die meisten Sportwagen an der Ampel abziehen :-)</p>
<p>Die Alltags-Reichweite betrug in unserem Test gut 110 km. Serie ist ein 4,6 kW Charger, optional ist ein 22 kW Charger verfügbar. Aufladen kann man die Batterie von 0 auf 100 % zu Hause an der normalen Steckdose in gut 6 Stunden, an der Ladesäule/Wallbox halbiert sich die Zeit mindestens, das kommt auf die Kraft der Ladesäule an. Zum Beispiel laden wir von 40 auf 90 Prozent (gut 8 kWh) in gut 25 Minuten an einer öffentlichen Ladesäule &#8211; das geht also recht fix.</p>
<p><strong>Fahrverhalten</strong></p>
<p>Im Zentrum steht bei jedem Smart EQ fortwo das agile Fahrverhalten mit dem durchaus straffen Fahrwerk, dem fast nicht vorhandenen Radstand und der direkten Lenkung. Das Cabrio hat gut 50 kg Mehrgewicht gegenüber der geschlossenen Variante, aber das merkt man zum Glück nicht. Mit abmontierten Holmen kommt echtes Cabriofeeling auf und dem Sommer steht nichts mehr im Wege. Sind die Fenster heruntergelassen, windet es überall durch. Aber sind die Fenster oben, zeigen sich gute Windeigenschaften und das Smart EQ fortwo Cabrio ist gerüstet für den sonnigen Wintertag. Wie bereits angedeutet, ist es vom Wind her angenehmer, wenn man den hinteren Soft-Top-Teil herunterlässt auf die zweite Stufe. Ganz geschlossen merkt man von der Geräuschisolierung her, dass man ein Cabrio fährt, gerade vom Bereich des Kofferraums kommen Außengeräusche. Und bei über 100 km/h auf der Autobahn wird es etwas ungemütlich. Der Smart fortwo ist eben kein gutes Autobahnauto.</p>
<p>Umso besser verhält sich der Smart EQ in der Stadt: Durch das lautlose Gleiten kann man einerseits viel entspannter fahren als sonst, dazu kommt, dass man sich keine Sorge um die Parkplatzsuche machen muss. Die aufrechte Sitzposition im Smart EQ fortwo sorgt dafür, dass man sich auch als großer Mensch sehr wohl fühlt. Die Kombination Cabrio plus Elektroauto ist ferner noch interessanter, weil man damit die Ruhe irgendwie noch besser genießen kann. Das fühlt sich fast so an, als würde man mit 70 km/h Fahrrad fahren. Man kann es nur mehrfach betonen: Das Smart EQ fortwo Cabrio ist auf diese Weise einzigartig. Wer es noch nicht erfahren hat, sollte das elektrische Offenfahren einmal ausprobieren. Man vermisst keinen V6-Klang wie bei einem sportlichen Cabrio, vielmehr nimmt man mehr von seiner Umgebung wahr, sei es in der Stadt oder auf dem Land. Mit dem kleinen Smart EQ Cabrio ertappt man sich sogar dabei, dass man Cabrio-Ausflüge in die Stadt macht &#8211; mit einem großen Cabrio vorher eher abwegig. Einziger Konkurrent wäre übrigens so halbwegs ein Citroen e-Mehari, ein elektrischer Buggy, der am besten immer offen bleibt, weil sowohl die Soft-Top- als auch die Hard-Top-Variante extrem kompliziert manuell ein- und auszubauen sind.</p>
<p>Im Gegensatz zum entspannten Elektro-Cruisen steht die Möglichkeit, durch das sofort vorhandene Drehmoment jederzeit einen Sprint an der Ampel hinzulegen. Wie oben schon beschrieben, kann man reinrassige Sportwagen auf den ersten Metern abhängen. Kein anderes Auto versinnbildlicht einen Stadtflitzer so sehr wie dieses Gefährt.</p>
<p>Ist man geschlossen im Cabrio unterwegs, ist das Coupé im Vergleich noch ein bisschen leiser und man fühlt sich etwas wohliger. Dafür gibt man natürlich die Möglichkeit preis, das Dach zu öffnen.</p>
<p>Grundsätzlich rekuperiert der Smart EQ fortwo kaum, wenn man den Fuß vom Gas nimmt. Ausrollen ist im Prinzip auch sinnvoller, wenn man die Rollenergie nutzen kann. Beim Druck auf die Bremse wird dann etwas rekuperiert. Zusätzlich kann man den Eco-Modus aktivieren, bei dem dann mehr rekuperiert wird, wenn man den Fuß vom Gas nimmt.</p>
<p>Immer wieder erleben wir Situationen, in denen Parkplätze, die eigentlich keine mehr sind, zum idealen Abstellort für den Smart EQ werden. Die Parklücken sind eben so klein, dass andere Kleinwagen nicht hineinpassen, daher bleiben sie frei. So kommt es häufig vor, dass man überall direkt vor der Tür parken kann. So viel weniger Stress in der Stadt. Und wenn man dann noch offen und elektrisch dorthin fährt &#8211; perfekt.</p>
<p><strong>Abmessungen</strong></p>
<p>Länge: 2,69 m<br />
Breite: 1,66 m<br />
Höhe: 1,55 m<br />
Radstand: 1,87 m<br />
Leergewicht: ca. 930 kg</p>
<p><strong>Fazit</strong>: Der Smart EQ fortwo stellt weiterhin eine einzigartige Form der Mobilität in der Stadt dar. Bei der Parkplatzsuche ergibt sich selbst zu einem VW e-up! / Seat Mii / Skoda Citigo noch ein spürbarer Unterschied. Leider gibt es keine größere Batterie für den Smart EQ. Gut, in der Stadt kommt man mit der Reichweite durchaus zurecht, gerade wenn man jeden Tag zuhause aufladen kann. Mehr wäre trotzdem schön. Außen sieht der Smart EQ fortwo nun etwas knackiger aus, die neue Ablage im Interieur erleichtert den Alltag durchaus spürbar und endlich gibt es eine Verbindung über Apple CarPlay und Android Auto.</p>
<p>Autogefühl: ****</p>
<p>Text: Autogefühl, Thomas Majchrzak</p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201304%201060'%3E%3C/svg%3E" alt="" width="1304" height="1060" class="alignnone size-full wp-image-44430" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-369x300.jpg 369w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-768x624.jpg 768w" data-lazy-sizes="(max-width: 1304px) 100vw, 1304px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg" alt="" width="1304" height="1060" class="alignnone size-full wp-image-44430" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10.jpg 1304w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-369x300.jpg 369w, https://www.autogefuehl.de/wp-content/uploads/2020/01/SmartEQfortwoFacelift_2020_10-768x624.jpg 768w" sizes="(max-width: 1304px) 100vw, 1304px" /></noscript></a></p>
	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://www.autogefuehl.de/category/e-mobilitat/" rel="category tag">E-Mobilität</a> <a href="https://www.autogefuehl.de/category/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="https://www.autogefuehl.de/category/news/" rel="category tag">News</a> <a href="https://www.autogefuehl.de/category/smart/" rel="category tag">Smart</a></div><div class="tags-links"><span>Verschlagwortet</span> <a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/fortwo/" rel="tag">fortwo</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/smart-2/" rel="tag">smart</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/smarteq/" rel="tag">smarteq</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/smarteqfortwo/" rel="tag">SmartEQFortwo</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/smartev/" rel="tag">SmartEV</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/smartfortwo/" rel="tag">smartfortwo</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Anzeigen</h4>			<div class="textwidget"><p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-3"><script type='text/javascript'>
    googletag.cmd.push(function() {
if  (window.innerWidth >= 1000) {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de/sidebar', [[160,600],[300,600]], 'div-gpt-ad-614654410884804030-3')
        .addService(googletag.pubads())
}
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-3');
  });
  </script></div>
<p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-4"><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de', [[300,250]], 'div-gpt-ad-614654410884804030-4')
        .addService(googletag.pubads())
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-4');
  });
  </script></div>
<p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-5"><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de', [[1,1]], 'div-gpt-ad-614654410884804030-5')
        .addService(googletag.pubads())
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-5');
  });
  </script></div>
</div>
		</section><section id="text-16" class="widget sidebar-widget widget_text"><h4 class="widget-title">Autogefühl TV</h4>			<div class="textwidget"><p><iframe src="https://www.youtube-nocookie.com/embed/RPTErOuUvkk" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</section><section id="pages-2" class="widget sidebar-widget widget_pages"><h4 class="widget-title">Über</h4>		<ul>
			<li class="page_item page-item-860 page_item_has_children"><a href="https://www.autogefuehl.de/autoren/">Autoren</a>
<ul class='children'>
	<li class="page_item page-item-27568"><a href="https://www.autogefuehl.de/autoren/aditya-jayaram/">Aditya Jayaram</a></li>
	<li class="page_item page-item-29671"><a href="https://www.autogefuehl.de/autoren/brian-hayes/">Brian Hayes</a></li>
	<li class="page_item page-item-18004"><a href="https://www.autogefuehl.de/autoren/cornelius-dally/">Cornelius Dally</a></li>
	<li class="page_item page-item-2018"><a href="https://www.autogefuehl.de/autoren/holger-majchrzak/">Holger Majchrzak</a></li>
	<li class="page_item page-item-27569"><a href="https://www.autogefuehl.de/autoren/jonas-bomba/">Jonas Bomba</a></li>
	<li class="page_item page-item-1119"><a href="https://www.autogefuehl.de/autoren/michael-pohl/">Michael Pohl</a></li>
	<li class="page_item page-item-16558"><a href="https://www.autogefuehl.de/autoren/michel-weigel/">Michel Weigel</a></li>
	<li class="page_item page-item-2150"><a href="https://www.autogefuehl.de/autoren/thomas-blachetzki/">Thomas Blachetzki</a></li>
	<li class="page_item page-item-1100"><a href="https://www.autogefuehl.de/autoren/thomas-imhof/">Thomas Imhof</a></li>
	<li class="page_item page-item-1106"><a href="https://www.autogefuehl.de/autoren/thomas-majchrzak/">Thomas Majchrzak</a></li>
</ul>
</li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.autogefuehl.de/impressum/">Impressum</a>
<ul class='children'>
	<li class="page_item page-item-1418"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
	<li class="page_item page-item-1416"><a href="https://www.autogefuehl.de/impressum/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li class="page_item page-item-9015"><a href="https://www.autogefuehl.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-17407"><a href="https://www.autogefuehl.de/ranking-top-automobil-youtube-kanale/">Ranking Top Automobil YouTube-Kanäle</a></li>
		</ul>
			</section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footermenu" class="menu"><li id="menu-item-39010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39010"><a href="https://www.autogefuehl.de/autoren/">Autoren</a></li>
<li id="menu-item-39011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39011"><a href="https://www.autogefuehl.de/impressum/">Impressum</a></li>
<li id="menu-item-39012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39012"><a href="https://www.autogefuehl.de/newsletter/">Newsletter</a></li>
<li id="menu-item-39013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39013"><a href="https://www.autogefuehl.de/ranking-top-automobil-youtube-kanale/">Ranking Top Automobil YouTube-Kanäle</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2020 Autogefühl                <!--<span class="sep"> &ndash; </span>-->
                            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->





<link rel='stylesheet' id='basecss-css'  href='https://www.autogefuehl.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.autogefuehl.de\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b79f4e3f8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.2'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/slick.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/sidebar-menu.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/inview.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/themes.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>





<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#969696;background:rgb(43,43,43);background: rgba(43,43,43,0.85);"><p>Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir zur Optimierung Ihres Lesegenusses Cookies verwenden. <a style="color:#969696;" href="#" id="fom">mehr</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#969696;background-color: rgba(43,43,43,0.9);"><p>Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir zur Optimierung Ihres Lesegenusses Cookies verwenden. Aus rechtlichen Gründen müssen wir Sie an dieser Stelle darauf hinweisen. Mehr Details gibt es auch in unseren Datenschutzbestimmungen: https://www.autogefuehl.de/impressum/datenschutzerklarung/</p><p><a style="color:#969696;" href="#" id="pea_close">Schließen</a></p></div></div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="" style="display:none" data-lazy-src="https://vg08.met.vgwort.de/na/da1f17817d4f4d8f9e3e5be4c57b1af7" /><noscript><img src="https://vg08.met.vgwort.de/na/da1f17817d4f4d8f9e3e5be4c57b1af7" width="1" height="1" alt="" style="display:none" /></noscript><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.autogefuehl.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580334622 -->