<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">






	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mercedes GLA AMG 45 S Fahrbericht 2021 - Autogefühl</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mercedes GLA AMG 45 S Fahrbericht 2021 - Autogefühl" />
	<meta property="og:description" content="Der neue Mercedes GLA ist etwas mehr SUV als der Vorgänger. Er bietet mehr Platz und mehr Infotainment. Der neue GLA wird weiterhin in Rastatt gebaut. Wir haben uns die&hellip;" />
	<meta property="og:url" content="https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/" />
	<meta property="og:site_name" content="Autogefühl" />
	<meta property="article:published_time" content="2020-07-20T22:01:23+00:00" />
	<meta property="article:modified_time" content="2020-07-20T21:31:01+00:00" />
	<meta property="og:image" content="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="563" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autogefuehl.de/#website","url":"https://www.autogefuehl.de/","name":"Autogef\u00fchl","description":"Autotests und Fahrberichte","potentialAction":[{"@type":"SearchAction","target":"https://www.autogefuehl.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/#primaryimage","inLanguage":"de-DE","url":"https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/#webpage","url":"https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/","name":"Mercedes GLA AMG 45 S Fahrbericht 2021 - Autogef\u00fchl","isPartOf":{"@id":"https://www.autogefuehl.de/#website"},"primaryImageOfPage":{"@id":"https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/#primaryimage"},"datePublished":"2020-07-20T22:01:23+00:00","dateModified":"2020-07-20T21:31:01+00:00","author":{"@id":"https://www.autogefuehl.de/#/schema/person/1236c3409d17c1ad69d06e28ec971f93"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/"]}]},{"@type":["Person"],"@id":"https://www.autogefuehl.de/#/schema/person/1236c3409d17c1ad69d06e28ec971f93","name":"h@x0rsl33t","image":{"@type":"ImageObject","@id":"https://www.autogefuehl.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ac12149638c6f40876a40d2c1f372a06?s=96&d=mm&r=g","caption":"h@x0rsl33t"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Autogefühl &raquo; Feed" href="https://www.autogefuehl.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autogefühl &raquo; Kommentar-Feed" href="https://www.autogefuehl.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autogefühl &raquo; Mercedes GLA AMG 45 S Fahrbericht 2021 Kommentar-Feed" href="https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autogefuehl.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.autogefuehl.de/wp-content/themes/glob/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://www.autogefuehl.de/wp-content/themes/glob/style.css?ver=0.1.3' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #333333;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #333333;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #333333;
                border-color : #333333;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #333333;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #333333;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #333333;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/wp-captcha-booster/assets/global/plugins/custom/js/front-end-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/classie.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.autogefuehl.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autogefuehl.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autogefuehl.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.autogefuehl.de/?p=47051' />
<link rel="alternate" type="application/json+oembed" href="https://www.autogefuehl.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autogefuehl.de%2F2020%2F07%2F21%2Fmercedes-gla-amg-45-s-fahrbericht-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autogefuehl.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autogefuehl.de%2F2020%2F07%2F21%2Fmercedes-gla-amg-45-s-fahrbericht-2021%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.autogefuehl.de/front.js");
                  }
              });
         </script>
       <style> .entry-footer .byline{ display:none !important; } </style><style> .entry-meta .byline{ display:none !important; } </style><style> .entry-footer .posted-on{ display:none !important; } </style><style> .entry-meta .entry-date{ display:none !important; } </style><style> .entry-meta .date{ display:none !important; } </style><style> .entry-footer .cat-links{ display:none !important; } </style><style> .entry-meta .cat-links{ display:none !important; } </style><style> .entry-meta .categories-links{ display:none !important; } </style><style> .entry-footer .edit-link{ display:none !important; } </style><style> .entry-meta .edit-link{ display:none !important; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.autogefuehl.de/?wordfence_lh=1&hid=B5333DBF2D66CC7FC52B88F8A1C493CF');
</script><link rel="icon" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.autogefuehl.de/wp-content/uploads/2016/02/cropped-autogefuehl_logo_neu-270x270.jpg" />

<!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34357712-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.main-navigation a {
    font-size: 13px;
    font-weight: 700;
    padding: 10px 10px;
}

.navigation-wrapper .nav-search .search-icon i {
    margin-top: -5px;
	font-size: 14px;
}

.site-header-sidebar {
	display: none !important;
}

body.home section#pages-2 {
	display: none;
}

#comments {
	display: none;
}		</style>
		<script type="text/javascript" src="/wp-content/themes/agf/js/common.js"></script>

<script type='text/javascript'>
    
//Start Geodge
                               window.grumi = {      
                                               key: 'fb3bcea5-1b23-4906-880a-d0e5490ac67e'
                               };

var geoedgeScript = document.createElement('script');
    geoedgeScript.type = 'text/javascript';
    geoedgeScript.async = true;
    geoedgeScript.src = '//rumcdn.geoedge.be/grumi-ip.js';
    document.head.appendChild(geoedgeScript);
//End Geoedge    
    
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1377594976101-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1377594976101-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1377594976101-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1377594976101-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1377594976101-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Medium-Rectangle2-300x250', [300, 250], 'div-gpt-ad-1377594976101-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1377594976101-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Superbanner-728x90', [728, 90], 'div-gpt-ad-1377594976101-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Wide-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1377594976101-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP1-1x1', [1, 1], 'div-gpt-ad-1377594976101-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP2-1x1', [1, 1], 'div-gpt-ad-1377594976101-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP3-1x1', [1, 1], 'div-gpt-ad-1377594976101-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP4-1x1', [1, 1], 'div-gpt-ad-1377594976101-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP5-1x1', [1, 1], 'div-gpt-ad-1382977601176-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-ZP6-1x1', [1, 1], 'div-gpt-ad-1382977601176-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Banner-468x60', [468, 60], 'div-gpt-ad-1378312027150-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1404743493008-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Billboard-Ad-970x250', [970, 250], 'div-gpt-ad-1553855684207-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444125310805-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444125310805-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444125310805-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444125310805-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444125310805-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444125310805-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-1', [1, 1], 'div-gpt-ad-1478770638811-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-2', [1, 1], 'div-gpt-ad-1478770638811-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-3', [1, 1], 'div-gpt-ad-1478770638811-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-4', [1, 1], 'div-gpt-ad-1478770638811-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-5', [1, 1], 'div-gpt-ad-1478770638811-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Autogefuehl-Textlink-6', [1, 1], 'div-gpt-ad-1478770638811-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>






<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-47051 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<!-- /6612210/Autogefuehl-Billboard-Ad-970x250 -->
	<div id='div-gpt-ad-1553855684207-0' style='height:250px; width:970px; margin-left: auto; margin-right: auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553855684207-0'); });
	</script>
	</div>


	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://www.autogefuehl.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-top-menu-1-container"><ul><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-446"><a href="https://www.autogefuehl.de/category/fahrberichte/">Fahrberichte</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13264"><a href="https://www.autogefuehl.de/category/vergleich/">Vergleich</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://www.autogefuehl.de/category/news/">News</a></li>
<li id="menu-item-5905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5905"><a href="https://www.autogefuehl.de/category/suv-2/">SUV</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.autogefuehl.de/category/racing/">Racing</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.autogefuehl.de/category/technik/">Technik</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="https://www.autogefuehl.de/category/e-mobilitat/">E-Mobilität</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864"><a href="https://www.autogefuehl.de/category/klassik/">Klassik</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.autogefuehl.de/category/concept/">Concept</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.autogefuehl.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-34948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34948"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://www.autogefuehl.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title show-tagline">
                    <div class="site-logo">
                <a href="https://www.autogefuehl.de/" class="custom-logo-link" rel="home"><img width="400" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20122'%3E%3C/svg%3E" class="custom-logo" alt="Autogefühl" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2019/02/newlogo400.png" /><noscript><img width="400" height="122" src="https://www.autogefuehl.de/wp-content/uploads/2019/02/newlogo400.png" class="custom-logo" alt="Autogefühl" /></noscript></a>            </div>
                                    <p class="site-description">Autotests und Fahrberichte</p>
                        </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-top-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-446"><a href="https://www.autogefuehl.de/category/fahrberichte/">Fahrberichte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13264"><a href="https://www.autogefuehl.de/category/vergleich/">Vergleich</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://www.autogefuehl.de/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5905"><a href="https://www.autogefuehl.de/category/suv-2/">SUV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.autogefuehl.de/category/racing/">Racing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://www.autogefuehl.de/category/technik/">Technik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="https://www.autogefuehl.de/category/e-mobilitat/">E-Mobilität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864"><a href="https://www.autogefuehl.de/category/klassik/">Klassik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.autogefuehl.de/category/concept/">Concept</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.autogefuehl.de/category/kolumne/">Kolumne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34948"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://www.autogefuehl.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/07/21/renault-zoe-r135-z-e-50-fahrbericht-2020/" rel="bookmark" title="Renault Zoe R135 Z.E. 50 Fahrbericht 2020">Renault Zoe R135 Z.E. 50 Fahrbericht 2020</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/07/21/mercedes-gla-amg-45-s-fahrbericht-2021/" rel="bookmark" title="Mercedes GLA AMG 45 S Fahrbericht 2021">Mercedes GLA AMG 45 S Fahrbericht 2021</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/07/19/jaguar-xe-facelift-test-2020/" rel="bookmark" title="Jaguar XE Facelift Test 2020">Jaguar XE Facelift Test 2020</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://www.autogefuehl.de/2020/07/17/bmw-2er-m240i-cabrio-fahrbericht-2020/" rel="bookmark" title="BMW 2er M240i Cabrio Fahrbericht 2020">BMW 2er M240i Cabrio Fahrbericht 2020</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-47051" class="post-47051 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-mercedes category-news category-suv-2 tag-mercedes-2 tag-mercedesamg tag-mercedesamggla45 tag-mercedesgla tag-mercedesgla45amg">
	<header class="entry-header">
		<h1 class="entry-title">Mercedes GLA AMG 45 S Fahrbericht 2021</h1>                <div class="entry-meta">
                    <span class="posted-on"><time class="entry-date published" datetime="2020-07-21T00:01:23+02:00">21/07/2020</time><time class="updated" datetime="2020-07-20T23:31:01+02:00">20/07/2020</time></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="980" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20400'%3E%3C/svg%3E" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-980x400.jpg" /><noscript><img width="980" height="400" src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-980x400.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" /></noscript>            </div>
        	<div class="entry-content">
		<p>Der neue <strong>Mercedes GLA</strong> ist etwas mehr SUV als der Vorgänger. Er bietet mehr Platz und mehr Infotainment. Der neue GLA wird weiterhin in Rastatt gebaut. Wir haben uns die Details angesehen, nun auch als <strong>Mercedes-AMG GLA 45 S</strong>. <em>Von Thomas Majchrzak</em></p>
<p><span id="more-47051"></span></p>
<p>Transparenz-Hinweis: Autogefühl Fahrberichte und Videos sind redaktionell unbeeinflusst sowie frei in Meinung und Bewertung. Weil die Hersteller jedoch die Erstellung der Publikationen erst ermöglichen, kennzeichnen wir aus rechtlichen Gründen auch diesen Text als <em>Anzeige</em>.</p>
<p><iframe width="100%" height="450" src="https://www.youtube-nocookie.com/embed/-umqEZu9qTQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><iframe width="100%" height="450" src="https://www.youtube-nocookie.com/embed/sbidHUtyw0w" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><center><br />
<script type="text/javascript">
   google_ad_client = "ca-pub-3616718223353705";
   google_ad_slot = "5842262947";
   google_ad_width = 336;
   google_ad_height = 280;
</script><br />
<!-- atgf_largerectangle_beitrag --><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br />
</center></p>
<p><strong>Exterieur</strong></p>
<p><em>Mercedes GLA 45 S AMG</em></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47438" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47438" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_01-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47439" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47439" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_02-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47451" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47451" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_14-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47452" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47452" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_15-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47445" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47445" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_08-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47441" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47441" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_04-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47443" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47443" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_06-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47442" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47442" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_05-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47440" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47440" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_03-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47428" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47428" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_14-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47429" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47429" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_15-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47430" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47430" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_16-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47431" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47431" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_17-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47432" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47432" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_18-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47433" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47433" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_19-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47437" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47437" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_23-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47436" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47436" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_22-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47435" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47435" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_21-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47434" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47434" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_20-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>Zum Vergleich: <em>Mercedes GLA 35 AMG</em></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47411" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47411" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_03-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47412" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47412" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_04-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47414" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47414" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_06-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47413" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47413" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_05-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47410" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47410" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_02-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47409" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47409" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA35AMG_2020_01-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>In der Front ist der neue Mercedes GLA etwas kräftiger gestaltet als zuvor, gerade in der AMG-Line, die mit Diamant-Pins im Kühlergrill kommt. GLA 35 AMG und GLA 45 AMG kommen mit senkrechten Streben im Kühlergrill und verstärkten Spoilern. Zur Steifigkeit erhalten GLA 35 AMG und GLA 45 AMG ferner eine Aluplatte unter dem Motorblock. Dazu kommen größere Bremsen und eine passende Auspuffanlage. In den Abmessungen ist der neue Mercedes GLA 3 cm breiter und 1,5 cm kürzer als der Vorgänger, aber 10 cm höher. Die Länge von 4,41 m entspricht übrigens genau der Länge der Mercedes A-Klasse, und der GLA ist 22 cm kürzer als der Mercedes GLB. Der Radstand wächst um 3 cm. Räder gibt es von 17 bis 20 Zoll. Mercedes-AMG GLA 35 und GLA 45 kommen mit 19 bis 21 Zoll, der 45 S startet direkt mit 20 Zoll. Im optionalen AMG Night-Paket kommen Design-Elemente in Hochglanzschwarz, dunkel getöntes Glas ab der B-Säule sowie schwarz verchromte Endrohrblenden. Der GLA 35 AMG bekommt zwei Endrohr-Zierblenden, der GLA 45 AMG vier &#8211; aber alles fake exhausts. Am Heck sind die Leuchten nun wie bei den Plattformbrüdern eher in die Waagerechte gezogen, das ist ein größerer Designunterschied zum Vorgänger. Die Heckleuchten sind zudem zweigeteilt, so dass sich dann beim Öffnen der Heckklappe eine größere Laderaumöffnung ergibt.</p>
<p><strong>Interieur</strong></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47424" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47424" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_10-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47422" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47422" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_08-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47420" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47420" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_06-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47419" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47419" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_05-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47425" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47425" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_11-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47418" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47418" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_04-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47426" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47426" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_12-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47427" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47427" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_13-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47447" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47447" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_10-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47448" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47448" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_11-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47454" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47454" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_17-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47453" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47453" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45SAMG_MountaingreyMagno_2020_16-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47417" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47417" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_03-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>Im Interieur gibt es nun vorne mehr Kopfraum. Die Sitzposition ist nun SUV-typischer, während der Vorgänger noch sehr stark Crossover bzw. hochgebockte A-Klasse war. Fahrer und Beifahrer sitzen nun 14 cm höher als in der A-Klasse und 5 cm höher als in der B-Klasse. Im Vergleich zum Vorgänger wurde ebenso die Rundumsicht verbessert – unter anderem dank optimierter Querschnitte der Dachsäulen, die weniger Umgebung verdecken. Insgesamt fühlt man sich im neuen GLA nun tatsächlich wie im SUV, und nicht mehr nur wie in einem Crossover.</p>
<p>Mercedes bietet auch für den GLA ein umfangreiches Angebot an tierfreundlichen und nachhaltigen Sitzen an, mit Stoffbezug, Stoff-Kunstleder-Mix, komplett hochwertiges Artico Kunstleder oder Sitzbezüge in Ledernachbildung Artico/Mikrofaser Dinamica in schwarz mit roter Kontrastnaht und roten Gurten in AMG-Line, GLA 35 AMG und GLA 45 AMG. Die AMG-Versionen kommen ferner mit dem AMG-Performance-Lenkrad mit Fahrmodi-Einstellungen.</p>
<p>Das MBUX Infotainment-System mit natürlicher Spracherkennung kommt serienmäßig unabhängig von der Screen-Größe. Es geht los mit zwei 7-Zoll-Displays (17,78 cm Diagonale), optional kommt ein 7- und ein 10,25-Zoll-Display (26 cm) und in der Widescreen-Version kommen schließlich zwei 10,25-Zoll-Displays. Das 2x 10,25&#8243; Top-Setup ist für die AMG-Versionen bereits Serie.</p>
<p>Hinten gibt es in der neuen GLA-Generation mehr Beinfreiheit, schließlich ist der Radstand gewachsen. Wirklich massig Beinfreiheit, vier Erwachsene können hier problemlos mitfahren. Die Fondsitzanlage lässt sich optional um 14 Zentimeter verschieben und die Fondlehne in eine steilere Position bringen. So können beispielsweise sperrige Kartons verstaut werden. Hinten bleibt dennoch bequemer Platz für ein oder zwei Personen, da diese Lehnenvariante im Verhältnis 40:60 teilbar ist. Serienmäßig lässt sich die Fondlehne im Verhältnis 40:20:40 teilen und einzeln umklappen.</p>
<p>Praktisch und hilfreich ist die nun deutlich breitere Laderaumöffnung. Das Laderaumvolumen beträgt nun 435 l (+ 14 Liter gegenüber Vorgänger). Das Maximalvolumen beträgt 1.430 l.</p>
<p><strong>Motoren</strong></p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-45566" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-45566" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/04/MercedesGLA_2020_AMGLine_Edition_graumagno_18-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>Benziner<br />
GLA 200 – 1,33 l mit 163 PS<br />
GLA 250 &#8211; 2,0 l mit 224 PS (optional mit Allrad, 0-100 km/h 6,9 bzw 6,7 Sek.) 8-Gang-Doppelkupplungsgetriebe<br />
GLA 35 AMG – 2,0 l mit 306 PS (Allrad, 0-100 km/h 5,1 Sek.) 8-Gang-Doppelkupplungsgetriebe<br />
GLA 45 (S) AMG &#8211; 2,0 l mit 387 oder 412 PS (Allrad, 0-100 km/h 4,4 bzw. 4,3 Sek.) 8-Gang-Doppelkupplungsgetriebe</p>
<p><a href="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" width="1000" height="563" class="alignnone size-full wp-image-47415" data-lazy-srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01-768x432.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01.jpg" /><noscript><img src="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01.jpg" alt="" width="1000" height="563" class="alignnone size-full wp-image-47415" srcset="https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01.jpg 1000w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01-450x253.jpg 450w, https://www.autogefuehl.de/wp-content/uploads/2020/07/MercedesGLA45S_AMG_2020_01-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>GLA 250e PHEV – 1,33 l plus Elektromotor mit 218 PS Systemleistung<br />
15,6 kWh Batterie, elektrische Reichweite 70 km </p>
<p>Diesel<br />
GLA 180d &#8211; 2,0 l mit 116 PS<br />
GLA 200d &#8211; 2,0 l mit 150 PS (optional Allrad)<br />
GLA 220d &#8211; 2,0 l mit 190 PS (optional Allrad)</p>
<p>Voll ausgestattet kommt unser GLA 250 Testwagen auf gut 70.000 Euro &#8211; das haut natürlich rein. Basispreis ist gut 37.000 Euro. Gegenüber der Mercedes B-Klasse kommt ein GLA gut 3.500 Euro teurer.</p>
<p><strong>Fahrverhalten</strong></p>
<p>Bei Allradmodellen heißt es wieder, dass bei Bedarf auch Drehmoment an die Hinterachse geschickt wird. Anders als beim Vorgänger mit hydraulischer Aktuierung wird die Kupplung elektro-mechanisch betätigt. Im regulären Fahrbetrieb ist für das Fahrprogramm „Eco/Comfort“ eine Verteilung von 80:20 (Vorderachse:Hinterachse) die Basis, in „Sport“ von 70:30. Im Offroadmodus wird die Allradkupplung als Längssperre verwendet, die Basis- Aufteilung beträgt gleichmäßige 50:50.</p>
<p>In GLA 35 AMG und GLA 45 AMG arbeitet der Allradantrieb etwas variabler und ohne Grund-Setup, so dass häufiger und mehr Kraft auf die Hinterräder geschickt wirkt, natürlich auch nur maximal 50:50.</p>
<p>Grundsätzlich spielt es beim GLA aber nicht die entscheidende Rolle, ob man eine Version mit Allrad nimmt oder nicht, es sei denn, man wohnt z.B. in alpinen Regionen.</p>
<p>Der Mercedes GLA startet mit einer normalen Stahlfeder, die allerdings schon mit der komplexen Bauweise aus dem Mercedes-Kompaktwagen-Regal kommt. Optional steht eine adaptive Dämpfung zur Wahl. Genauso sieht es bei GLA 35 AMG und GLA 45 AMG aus, wobei die adaptive Dämpfung hier dann AMG Ride Control heißt. </p>
<p>Die adaptive Federung macht einen sehr guten Job, gleicht auf unserem Testfahrzeug sogar die 20-Zoll-Felgen aus. Der neue Mercedes GLA bietet also sofort Sportlichkeit als auch Komfort. Auch im Vergleich zur niedrigeren B-Klasse verliert der GLA keinen Fahrspaß. Das AMG-Fahrwerk ist nochmals straffer abgestimmt, in Verbindung mit optionalen 21-Zoll-Felgen wird der Abrollkomfort dann schon sehr rau.</p>
<p>Wir haben zunächst den GLA 250 mit Allrad getestet, die Motorisierung ist gut abgestimmt auf das Fahrzeug und in der Tat auch der Motor der Wahl, der 2,0 l 4-Zylinder stammt direkt von Mercedes. Die Beschleunigung ist auf Wunsch kräftig, ansonsten hält sich der Motor geräuschmäßig zurück und das 8-Gang-Doppelkupplungsgetriebe schaltet die Gänge weich durch. Nur der Verbrauch bleibt mit gut 9 l / 100 km leider deutlich zu hoch. Vielleicht könnte das reine Frontantriebs-Modell hier etwas Abhilfe schaffen. Auffällig ist die gute Geräuschdämmung und das durchweg sehr natürliche Fahrverhalten.</p>
<p>Nun der Mercedes-AMG GLA 45. Hier leistet die 2,0 l Maschine brutale 387 oder 412 PS im S-Modell. Man kann den Motor auch mit einem ähnlichen Verbrauch fahren wie den GLA 250. Sobald man die Leistung abruft, stehen aber gerne auch mal 5 l mehr auf der Uhr. Dafür ist der Vierzylinder so performance-willig, dass man mehr Zylinder in puncto Leistung nicht vermisst. Es gibt keine Verzögerung bei der Gasannahme. Gleichzeitig bleibt der GLA 45 S so agil, dass man ihn auch jederzeit auf die Rennstrecke ausführen könnte.</p>
<p>Der autonome Bremsassistent kommt Serie. Auch auf stehende Fahrzeuge und querende Fußgänger kann das System bis zu einer Geschwindigkeit von ca. 60 km/h bremsen. Im Fahrassistenz-Paket kann man weitere Funktionen hinzufügen, beispielsweise Abbiegefunktion, Rettungsgassenfunktion, Ausstiegswarnfunktion vor herannahenden Radfahrern oder Fahrzeugen sowie Warnung vor erkannten Personen im Bereich von Zebrastreifen.</p>
<p>Zum Fahrassistenz-Paket gehören unter anderem:</p>
<p>Aktiver Abstands-Assistent Distronic mit den Funktionen:<br />
&#8211;	Bremsen auf stehende Fahrzeuge<br />
&#8211;	Erweitertes automatisches Wiederanfahren im Stau in Verbindung mit Aktivem Park-Assistenten und Navigation<br />
&#8211;	Aktivierung „Segeln“ im Fahrprogramm ECO.</p>
<p>Aktiver Lenk-Assistent mit den Funktionen:<br />
&#8211;	Aktiver Nothalt-Assistent – mit automatischer Entriegelung und Absetzen eines SOS-Calls an die Mercedes-Benz Notrufzentrale nach Stillstand des Fahrzeugs<br />
&#8211;	Aktiver Spurwechsel-Assistent in Verbindung mit Navigation<br />
&#8211;	Rettungsgassenfunktion: Im Stau auf Autobahnen bei Geschwindigkeiten unter 60 km/h.</p>
<p>Aktiver Spurhalte-Assistent</p>
<p>Aktiver Totwinkel-Assistent</p>
<p>Aktiver Brems-Assistent mit Abbiege- und Kreuzungsfunktion</p>
<p>Als erstes Modell in seiner Klasse verfügt der GLA über eine Waschstraßenfunktion, die vom großen Bruder GLS bekannt ist. Dabei werden mit nur einem Befehl die Außenspiegel eingeklappt und die Seitenscheiben sowie das Schiebedach geschlossen. Die Information des Regensensors wird unterdrückt, damit die Scheibenwischer in der Waschanlage ausgeschaltet bleiben. Die Klimaanlage schaltet auf Umluftbetrieb, und nach einigen Sekunden wird bei entsprechender Ausstattung mit einer 360°-Kamera deren Frontbild eingeblendet, um das Einfahren in die Waschstraße zu unterstützen. Beim Ausfahren aus der Waschanlage werden diese Einstellungen selbsttätig wieder zurückgeschaltet, sobald über 20 km/h beschleunigt wird.</p>
<p>Die 4Matic Modelle (Allrad) verfügen serienmäßig über das Offroad-Technik-Paket. Dieses umfasst ein zusätzliches Fahrprogramm, eine Bergabfahrhilfe, eine Offroad-Animation im Media-Display sowie in Kombination mit Multibeam LED Scheinwerfern eine spezielle Lichtfunktion fürs Gelände.</p>
<p><strong>Abmessungen</strong></p>
<p>Länge: 4,41 m<br />
Radstand: 2,72 m<br />
Breite: 1,83 m<br />
Höhe: 1,61 m</p>
<p><strong>Fazit</strong>: Der neue Mercedes GLA ist nun mehr SUV und profitiert von den Neuheiten der Mercedes Kompakten: Mehr Digitalisierung und die beste Sprachsteuerung auf dem Markt, mehr Beinfreiheit und einen praktischeren Kofferraum. Löblich sind auch hier die zahlreichen Möglichkeiten für tierfreundliche und nachhaltige Sitzbezüge. Im Fahrverhalten gibt sich der Mercedes GLA sehr natürlich, komfortabel, leise, nahezu perfekt. Lediglich der recht hohe Verbrauch ist als Negativpunkt zu verzeichnen, ansonsten setzt sich der GLA mit an die Spitze des Segments &#8211; natürlich wie gewohnt auch im Preis. Der Mercedes GLA 45 S AMG ist die sportliche Speerspitze, fährt sich als kompaktes SUV wie ein Sportwagen, bringt aber auch Komfort-Einbußen mit sich.</p>
<p>Autogefühl: **** </p>
<p>Text: Autogefühl, Thomas Majchrzak<br />
Fotos &#038; Video: Autogefühl, Jonas Bomba</p>
	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://www.autogefuehl.de/category/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="https://www.autogefuehl.de/category/mercedes/" rel="category tag">Mercedes</a> <a href="https://www.autogefuehl.de/category/news/" rel="category tag">News</a> <a href="https://www.autogefuehl.de/category/suv-2/" rel="category tag">SUV</a></div><div class="tags-links"><span>Verschlagwortet</span> <a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/mercedes-2/" rel="tag">mercedes</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/mercedesamg/" rel="tag">mercedesamg</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/mercedesamggla45/" rel="tag">mercedesamggla45</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/mercedesgla/" rel="tag">MercedesGLA</a><a href="https://www.autogefuehl.de/autogefühl,autegefuehl,autos,automobil,autoblog,blogger,autovideos,rezension,erfahrungsbericht/mercedesgla45amg/" rel="tag">mercedesgla45amg</a></div>	</footer><!-- .entry-footer -->

    <section class="sw-mb-ad">
    <script async src="https://related.mercedes-benz.com/delivery/mbswrelated.js"></script>
    <ins data-client-id="6" data-variant="V1"></ins>
    </section>

    </article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="custom_html-2" class="widget_text widget sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><section class="sw-mb-ad">
<script async src="https://related.mercedes-benz.com/delivery/mbswrelated.js"></script>
<ins data-client-id="6" data-variant="V4"></ins>
</section></div></section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Anzeigen</h4>			<div class="textwidget"><p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-3"><script type='text/javascript'>
    googletag.cmd.push(function() {
if  (window.innerWidth >= 1000) {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de/sidebar', [[160,600],[300,600]], 'div-gpt-ad-614654410884804030-3')
        .addService(googletag.pubads())
}
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-3');
  });
  </script></div>
<p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-4"><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de', [[300,250]], 'div-gpt-ad-614654410884804030-4')
        .addService(googletag.pubads())
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-4');
  });
  </script></div>
<p><script src="//commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script><br />
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script><br />
<script type='text/javascript'>
    try {
        amznads.getAds('3371');
    } catch (e) { /*ignore*/ }
</script><br />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script><br />
<script src="//storage.googleapis.com/qmftp/Targeting.js" type="text/javascript">
</script></p>
<div id="div-gpt-ad-614654410884804030-5"><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27763518/Autogefuehl_dreamJ_Thomas_Majchrzak/autogefuehl.de', [[1,1]], 'div-gpt-ad-614654410884804030-5')
        .addService(googletag.pubads())
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      googletag.display('div-gpt-ad-614654410884804030-5');
  });
  </script></div>
</div>
		</section><section id="text-16" class="widget sidebar-widget widget_text"><h4 class="widget-title">Autogefühl TV</h4>			<div class="textwidget"><p><iframe src="https://www.youtube-nocookie.com/embed/FKtN5rBiafA" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</section><section id="pages-2" class="widget sidebar-widget widget_pages"><h4 class="widget-title">Über</h4>		<ul>
			<li class="page_item page-item-860 page_item_has_children"><a href="https://www.autogefuehl.de/autoren/">Autoren</a>
<ul class='children'>
	<li class="page_item page-item-27568"><a href="https://www.autogefuehl.de/autoren/aditya-jayaram/">Aditya Jayaram</a></li>
	<li class="page_item page-item-29671"><a href="https://www.autogefuehl.de/autoren/brian-hayes/">Brian Hayes</a></li>
	<li class="page_item page-item-18004"><a href="https://www.autogefuehl.de/autoren/cornelius-dally/">Cornelius Dally</a></li>
	<li class="page_item page-item-2018"><a href="https://www.autogefuehl.de/autoren/holger-majchrzak/">Holger Majchrzak</a></li>
	<li class="page_item page-item-27569"><a href="https://www.autogefuehl.de/autoren/jonas-bomba/">Jonas Bomba</a></li>
	<li class="page_item page-item-1119"><a href="https://www.autogefuehl.de/autoren/michael-pohl/">Michael Pohl</a></li>
	<li class="page_item page-item-16558"><a href="https://www.autogefuehl.de/autoren/michel-weigel/">Michel Weigel</a></li>
	<li class="page_item page-item-2150"><a href="https://www.autogefuehl.de/autoren/thomas-blachetzki/">Thomas Blachetzki</a></li>
	<li class="page_item page-item-1100"><a href="https://www.autogefuehl.de/autoren/thomas-imhof/">Thomas Imhof</a></li>
	<li class="page_item page-item-1106"><a href="https://www.autogefuehl.de/autoren/thomas-majchrzak/">Thomas Majchrzak</a></li>
</ul>
</li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.autogefuehl.de/impressum/">Impressum</a>
<ul class='children'>
	<li class="page_item page-item-1418"><a href="https://www.autogefuehl.de/impressum/datenschutzerklarung/">Datenschutzerklärung</a></li>
	<li class="page_item page-item-1416"><a href="https://www.autogefuehl.de/impressum/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li class="page_item page-item-9015"><a href="https://www.autogefuehl.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-17407"><a href="https://www.autogefuehl.de/ranking-top-automobil-youtube-kanale/">Ranking Top Automobil YouTube-Kanäle</a></li>
		</ul>
			</section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footermenu" class="menu"><li id="menu-item-39010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39010"><a href="https://www.autogefuehl.de/autoren/">Autoren</a></li>
<li id="menu-item-39011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39011"><a href="https://www.autogefuehl.de/impressum/">Impressum</a></li>
<li id="menu-item-39012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39012"><a href="https://www.autogefuehl.de/newsletter/">Newsletter</a></li>
<li id="menu-item-39013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39013"><a href="https://www.autogefuehl.de/ranking-top-automobil-youtube-kanale/">Ranking Top Automobil YouTube-Kanäle</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2020 Autogefühl                <!--<span class="sep"> &ndash; </span>-->
                            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->





<link rel='stylesheet' id='basecss-css'  href='https://www.autogefuehl.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.autogefuehl.de\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e98a48f76b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/slick.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/sidebar-menu.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/inview.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/themes/glob/assets/js/themes.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autogefuehl.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>





<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#969696;background:rgb(43,43,43);background: rgba(43,43,43,0.85);"><p>Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir zur Optimierung Ihres Lesegenusses Cookies verwenden. <a style="color:#969696;" href="#" id="fom">mehr</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#969696;background-color: rgba(43,43,43,0.9);"><p>Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir zur Optimierung Ihres Lesegenusses Cookies verwenden. Aus rechtlichen Gründen müssen wir Sie an dieser Stelle darauf hinweisen. Mehr Details gibt es auch in unseren Datenschutzbestimmungen: https://www.autogefuehl.de/impressum/datenschutzerklarung/</p><p><a style="color:#969696;" href="#" id="pea_close">Schließen</a></p></div></div><img src="https://vg01.met.vgwort.de/na/5ac28990abb146af821c3a1ff1fd6d48" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" style="display:none" /><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.autogefuehl.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595345835 -->